Netwerk: Switches: TP-Link Omada TL-SG2008P - 8-Port Gigabit Smart Switch - 4× PoE+ - Beheerd L2/L2+ - Zwart - SG2008P

TP-Link Omada TL-SG2008P - 8-Port Gigabit Smart Switch - 4× PoE+ - Beheerd L2/L2+ - Zwart - SG2008P

MPN: SG2008PEAN: 6935364072957
€ 123,60incl. BTW
€ 102,15 excl. BTW
12 op voorraad
🏪
Voor 21u bestellen, vanaf morgen afhalen in de winkelGratis
🚚
Voor 21u bestellen, morgen thuis geleverdGratis
  • ✓ 8× Gigabit-poorten met 4× 802.3at/af-compliant PoE+ (tot 30W per poort)
  • ✓ Beheerd L2/L2+ netwerk met web- en app-gebaseerd beheer
  • ✓ 16 Gbps switching capacity met 8K MAC-adrestabel
  • ✓ VLAN, QoS, IGMP Snooping en statische routering ondersteuning
  • ✓ Fanloze metalen behuizing met desktop/wandmontage en stille werking

Productomschrijving

De TP-Link Omada TL-SG2008P is een beheerde intelligente netwerkswitch met 8 Gigabit-poorten, waarvan 4 PoE+-poorten met elk tot 30W vermogen. Met een totaal PoE-budget van 62W, L2/L2+ management, QoS, VLAN-ondersteuning en 16 Gbps switching capacity biedt deze switch professionele netwerkoplossingen. Het fanloze ontwerp zorgt voor stille werking.

Technisch overzicht

De TP-Link Omada TL-SG2008P smart switch is ontworpen voor professioneel beheer en betrouwbare netwerkoplossingen. Met 8× Gigabit RJ-45 poorten (4× PoE+ compliant) en een totaal PoE-budget van 62W met maximaal 30W uitvoer per poort, ondersteunt deze switch krachtige connectiviteit. De switch beschikt over een switching capacity van 16 Gbps, MAC-adrestabel met 8000 ingangen en ondersteunt Jumbo frames tot 9000 bytes. Het apparaat biedt geavanceerde managementfuncties via web, CLI, SNMP en RMON, plus centraliseerd cloudbeheer via Omada SDN Controller. Geïntegreerde L2/L2+ functies zoals 802.1Q VLAN, QoS, IGMP Snooping en statische routering bieden kosteneffectieve netwerktoplossingen zonder afbreuk te doen aan prestaties. Security-features omvatten MAC-filtering, 802.1x RADIUS-authenticatie en DHCP-snooping. Het fanloze metalen ontwerp met desktop- en wandmontageoptie zorgt voor duurzaamheid en stille werking.

Technische specificaties

Design

Rack-montage✓ Ja
Kleur van het productZwart
LED-indicatoren✓ Ja

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G support✗ Nee
Port mirroring✓ Ja
Datastroombeheer✓ Ja
Verbindingsaggregatie✓ Ja
Broadcast stormbeheer✓ Ja
Rate limiting✓ Ja
Auto MDI/MDI-X✓ Ja
Spanning tree protocol✓ Ja
Auto-negotiation✓ Ja
VLAN=ondersteuning✓ Ja
Aantal VLANs4094

Beheerfuncties

Switch typeManaged
Switch-laagL2/L2+
Quality of Service (QoS)✓ Ja
Web-gebaseerd management✓ Ja
ARP-inspectie✓ Ja
System event log✓ Ja
MIB-ondersteuningMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Beveiliging

DHCP-functiesDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping✓ Ja
Ondersteunde beveiligingsalgoritmen802.1x RADIUS
MAC adres filtering✓ Ja
AuthenticatieMAC-gebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie typeRADIUS

Data-uitwisseling

Switchingcapaciteit16 Gbit/s
Verzending snelheid11,9 Mpps
MAC-adrestabel8000 entries
Aantal wachtrijen8
Jumbo Frames ondersteuning✓ Ja
Jumbo frames9000
Packet buffergeheugen4,1 MB

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 40 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie263,6 BTU/h

Energie

Vermogenstoevoer inclusief✓ Ja
Vermogensverbruik (max)77,3 W

Gewicht en omvang

Breedte209 mm
Diepte126 mm
Hoogte26 mm

Inhoud van de verpakking

Gebruikershandleiding✓ Ja

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)

Prestatie

Fanloos✓ Ja

Verpakking

Type verpakkingDoos

Voor 21u bestellen = morgen thuis geleverd of vanaf morgen afhalen in de winkel*
*: de levertermijnen zijn indicaties & hangen af van leveranciers en transportfirmas

€ 123.60 Gratis verzending vanaf € 50

 


RELATED PRODUCTS