Réseau: Switches: TP-Link Omada TL-SG2210MP - Commutateur intelligent 10 ports Gigabit avec 8 ports PoE+ - Géré L2/L2+ - Noir - SG2210MP

TP-Link Omada TL-SG2210MP - Commutateur intelligent 10 ports Gigabit avec 8 ports PoE+ - Géré L2/L2+ - Noir - SG2210MP

MPN: SG2210MPEAN: 6935364030674
€ 203,90incl. BTW
€ 168,51 excl. BTW
7 op voorraad
🏪
Commander avant 21h, retrait en magasin à partir de demainGratis
🚚
Commander avant 21h, livré à domicile demainGratis
  • ✓ 8× ports PoE+ Gigabit 802.3af/at avec budget PoE total de 150W
  • ✓ 2× emplacements SFP Gigabit pour une connectivité supplémentaire
  • ✓ Commutateur géré L2/L2+ avec gestion cloud et autonome
  • ✓ Fonctionnalités avancées: VLAN, QoS, IGMP Snooping, routage statique, ACL
  • ✓ Capacité de commutation de 20 Gbps avec débit de 14,9 Mpps

Productomschrijving

Le TP-Link Omada TL-SG2210MP est un commutateur gigabit géré professionnel 10 ports spécialement conçu pour les petites et moyennes entreprises. Avec 8 ports gigabit PoE+ et 2 emplacements SFP, ce commutateur offre flexibilité et évolutivité. Le commutateur dispose d'un budget PoE total de 150W avec jusqu'à 30W par port.

Technisch overzicht

Le TP-Link Omada TL-SG2210MP offre des capacités réseau avancées avec une capacité de commutation de 20 Gbps et une table d'adresses MAC de 8000 entrées. L'appareil prend en charge la gestion L2/L2+ et peut être géré de manière centralisée via le contrôleur SDN Omada avec interface Web ou application, ou de manière autonome via Web, CLI, SNMP et RMON. Le commutateur dispose d'une prise en charge VLAN étendue (4000 VLAN), de QoS (Quality of Service), de IGMP Snooping, du routage statique, des ACL et de la mise en miroir de ports. Les 8 ports PoE+ peuvent chacun fournir jusqu'à 30W, idéal pour connecter des caméras IP, des points d'accès sans fil et d'autres appareils PoE. Avec des trames Jumbo jusqu'à 9KB, l'agrégation de liens et le protocole Spanning Tree, ce commutateur offre une fonctionnalité réseau robuste. L'appareil dispose d'un boîtier métallique durable et peut être monté à la fois sur le bureau et en rack 1U.

Technische specificaties

Design

Grille de montage✓ Oui
Format1U
Couleur du produitNoir
Nombre de ventilateurs1 ventilateur(s)

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G✗ Non
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)✓ Oui
Assistance contrôle des flux✓ Oui
Agrégation de lien✓ Oui
Contrôle Broadcast storm✓ Oui
Limitation du débit✓ Oui
Protocles Spanning Tree (STP)✓ Oui
Support VLAN✓ Oui
Fonctions LAN virtuellesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Quantité d'emplacements de modules SFP2

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)✓ Oui
Filtrage IGMP✓ Oui
Algorithme de sécurité soutenuEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Support SSH/SSL✓ Oui
Filtrage/protection BPDU✓ Oui
Liaison de port IP-MAC✓ Oui
Algorithmes de planification de file d'attenteES, Weighted Round Robin (WRR)

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)✓ Oui
Gestion basée sur le web✓ Oui
Géré sur le Cloud✓ Oui
Inspection ARP✓ Oui
Configuration des paramètres de localisation (CLI)✓ Oui
Journal des événements du système✓ Oui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Caractéristiques de multidiffusion

Support à la multidifusion✓ Oui

Certificat

CertificationCE, FCC, RoHS

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique594,46 BTU/h

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)✓ Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)150 W

Poids et dimensions

Largeur294 mm
Profondeur180 mm
Hauteur44 mm

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclus✓ Oui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)173,9 W

Transmition des données

Capacité de commutation20 Gbit/s
Taux de transfert14,9 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)✓ Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo

Commander avant 21h = livré à domicile demain ou retrait en magasin à partir de demain*
*: les délais de livraison sont indicatifs & dépendent des fournisseurs et transport,

€ 203.90 Envoi gratuit à partir de € 50

 


PRODUITS CONNEXES