MEILLEURE VENTE
caractéristiques de gestion…
Possibilités de paiement:
Réseau : Switches :
TP-Link Omada SG2016P - Commutateur Gigabit Gérés 16 Ports - 8 Ports PoE+ - 32 Gbps - Noir
TP-Link › Commutateurs réseau TP-Link Omada SG2016P - Commutateur Gigabit Gérés 16 Ports - 8 Ports PoE+ - 32 Gbps - Noir MPN: SG2016P EAN: 4897098689493
€ 237,70 incl. BTW € 196,45 excl. BTW
Volumekorting
Aantal Stukprijs Korting 5+ € 235,30 -1.01% 8+ € 234,10 -1.51% 12+ € 233,40 -1.81%
16 op voorraad
🏪 Commandez maintenant, ramasser mercredi Gratis
🚚 Commandez maintenant, livré à domicile le mercredi Gratis
In winkelwagen ♡ 📄
✓ 16× ports Gigabit avec 8× PoE+ (jusqu'à 30W par port) ✓ Commutateur géré L2/L2+ avec gestion cloud et web ✓ Capacité de commutation 32 Gbps avec débit 23,81 Mpps ✓ Fonctionnalités avancées : VLAN, QoS, IGMP Snooping, routage statique ✓ Conception sans ventilateur, châssis métallique, montage bureau/mural Productomschrijving Le TP-Link Omada SG2016P est un commutateur réseau Gigabit géré de couche L2/L2+ spécialement conçu pour les petites et moyennes entreprises. Avec 16 ports Gigabit dont 8 conformes PoE+, ce commutateur offre un budget PoE total de 120W (jusqu'à 30W par port). La conception sans ventilateur assure un fonctionnement silencieux et une durabilité accrue.
Technisch overzicht L'Omada SG2016P offre des fonctions de gestion avancées via le contrôleur Omada SDN avec gestion cloud et web, CLI et SNMP. Le commutateur supporte les fonctionnalités L2 et L2+ telles que VLAN 802.1Q (jusqu'à 4000 VLANs), QoS, IGMP Snooping, miroir de port, agrégation de liens et routage statique. Avec une capacité de commutation de 32 Gbit/s et un débit de 23,81 Mpps, ce commutateur convient à une infrastructure réseau professionnelle. La table d'adresses MAC contient 8000 entrées et l'appareil supporte les trames jumbo jusqu'à 9000 octets. Les fonctionnalités de sécurité incluent ACL, filtrage MAC, DHCP Snooping, inspection ARP et chiffrement SSH/SSL. Le commutateur supporte les normes Power over Ethernet IEEE 802.3af/at et peut être alimenté via une entrée CC. Le châssis métallique convient au montage sur bureau et mural.
Technische specificaties Design Grille de montage ✓ Oui Couleur du produit Noir Voyants PoE, Énergie, Système
Réseau Standards réseau IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x Soutien 10G ✗ Non Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T Port mirroring (Mise en miroir des ports) ✓ Oui Assistance contrôle des flux ✓ Oui Agrégation de lien ✓ Oui Contrôle Broadcast storm ✓ Oui Limitation du débit ✓ Oui Auto MDI/MDI-X ✓ Oui Protocles Spanning Tree (STP) ✓ Oui LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s Négociation automatique ✓ Oui Support VLAN ✓ Oui Fonctions LAN virtuelles Multicast VLAN, Tagged VLAN, Voice VLAN Nombre de VLANs 4000
Connectivité Quantité de ports Ethernet RJ-45 de commutation de base 16 Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Connecteur d'alimentation DC-in jack
Sécurité Fonctions DHCP DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping Liste de contrôle d'accès (ACL) ✓ Oui Filtrage IGMP ✓ Oui Algorithme de sécurité soutenu EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS Filtrage d'adresse MAC ✓ Oui Support SSH/SSL ✓ Oui Filtrage/protection BPDU ✓ Oui Liaison de port IP-MAC ✓ Oui Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR) Saisies d'adresses MAC Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
Caractéristiques de gestion Type de commutateur Géré Banc de commutateurs L2/L2+ Qualité de service (QoS) ✓ Oui Gestion basée sur le web ✓ Oui Géré sur le Cloud ✓ Oui Inspection ARP ✓ Oui Configuration des paramètres de localisation (CLI) ✓ Oui Journal des événements du système ✓ Oui Support MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Caractéristiques de multidiffusion Support à la multidifusion ✓ Oui Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2
Certificat Certification CE, FCC, RoHS
Conditions environnementales Température d'opération 0 - 40 °C Température hors fonctionnement -40 - 70 °C Humidité relative de fonctionnement (H-H) 10 - 90% Taux d'humidité relative (stockage) 5 - 90% Dissipation thermique 499,98 BTU/h
Contenu de l'emballage Câbles inclus Secteur Manuel d'utilisation ✓ Oui
PoE (alimentation via le port Ethernet) Connexion Ethernet, supportant l'alimentation via ce port (PoE) ✓ Oui Quantité de ports Power Over Ethernet plus (PoE+) 8 Budget Total Power over Ethernet (PoE) 120 W
Poids et dimensions Largeur 286 mm Profondeur 111,7 mm Hauteur 25,4 mm
Puissance Source d'alimentation DC/PoE Voltage d'entrée DC 53.5 V Consommation (max) 146,5 W
représentation / réalisation Micrologiciel évolutif ✓ Oui Sans ventilateur ✓ Oui
Transmition des données Capacité de commutation 32 Gbit/s Taux de transfert 23,81 Mpps Répertoire MAC 8000 entrées Nombre de files 8 Support de trames étendues (Jumbo Frames) ✓ Oui Trames géantes 9000 Mémoire cache de paquet 4,1 Mo
Commandez maintenant = livré à domicile le mercredi ou ramasser mercredi dans la boutique*
* : les délais de livraison sont indicatifs & dépendent des fournisseurs et transport, € 237.70
Ajouter au caddie
Des questions sur ce produit? Contactez-nous
PRODUITS CONNEXES
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
♡ Volumekorting!
×
📄 Recevoir la fiche produit par e-mail
Entrez votre adresse e-mail pour recevoir la fiche produit en PDF.