Bureau: VoIP: Yealink SIP-T58W PRO - Téléphone IP - 7" LCD tactile - Wi-Fi - Combiné sans fil - Gris - 1301113

Yealink SIP-T58W PRO - Téléphone IP - 7" LCD tactile - Wi-Fi - Combiné sans fil - Gris - 1301113

MPN: 1301113EAN: 0841885106506
€ 418,60incl. BTW
€ 345,95 excl. BTW
Volumekorting
AantalStukprijsKorting
5+€ 414,40-1%
8+€ 412,30-1.51%
12+€ 411,05-1.8%
44 op voorraad
🏪
Commander avant 16h, ramasser après-demainGratis
🚚
Commander avant 16h, livré à domicile après-demainGratis
  • ✓ Écran LCD tactile capacitif 7" avec résolution 1024x600
  • ✓ Combiné Bluetooth sans fil pour liberté de mouvement
  • ✓ Android 9.0 avec technologie de sécurité ARM TrustZone
  • ✓ Qualité audio avancée avec suppression du bruit
  • ✓ Fonctionnalités de communication professionnelle complètes (conférence, transfert, messagerie)

Productomschrijving

Le Yealink SIP-T58W PRO est un téléphone IP avancé spécialement conçu pour les environnements professionnels. Avec le combiné Bluetooth innovant, vous pouvez vous déplacer librement sans restriction de câbles. L'écran LCD 7" offre une interface utilisateur intuitive, tandis que la technologie audio avancée de Yealink garantit que chaque conversation reste claire et concentrée.

Technisch overzicht

Le Yealink SIP-T58W PRO combine la sécurité de niveau entreprise avec des performances avancées. L'appareil dispose du système d'exploitation Android 9.0, de chipsets améliorés et supporte la technologie ARM TrustZone pour une sécurité maximale des données. Le téléphone offre des fonctionnalités de communication complètes telles que les conférences, le transfert d'appels, la mise en attente et la messagerie vocale intégrée. Avec 1000 entrées de répertoire, un écran tactile capacitif de 1024x600 pixels et support de plusieurs codecs vocaux (G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC), c'est une solution de communication complète. L'appareil est équipé de Wi-Fi, Bluetooth, USB 2.0 et connectivité LAN 1G et peut être géré via la plateforme Yealink Device Management.

Technische specificaties

Design

Type de produitTéléphone IP
Type de combinéCombiné sans fil
Couleur du produitGris
Montage mural✓ Oui

Écran

ÉcranLCD
Taille de l'écran17,8 cm (7")
Résolution de l'écran1024 x 600 pixels
Écran tactile✓ Oui
Type d'écran tactileCapacité

Réseau

Ethernet/LAN✓ Oui
Type d'interface LAN EthernetGigabit Ethernet
LAN Ethernet : taux de transfert des données1000 Mbit/s
Wifi✓ Oui
Standards wifi802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth✓ Oui
Modèle du Bluetooth4.2
Protocoles réseau pris en chargeIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS)✓ Oui
Algorithme de sécurité soutenu256-bit AES, HTTPS, TLS, WPA2, WPA3
Standards réseauIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connectivité

Quantité de Ports USB 2.02
Nombre de port ethernet LAN (RJ-45)2
Quantité de ports RJ-92

Audio

Haut-parleur✓ Oui
Désactivation du microphone✓ Oui
Codecs vocauxG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Réduction du bruit✓ Oui
Détection de la voix✓ Oui
Mémoire tampon adaptative✓ Oui
Contrôle automatique du gain✓ Oui
Génération de bruits de confort✓ Oui
Dissimulation de perte de paquets (PLC)✓ Oui

Caractéristiques de gestion

Messagerie vocale intégrée✓ Oui
Nombre de touches du clavier27
Nombre de touches de fonction7

Caractéristiques du téléphone

Répondeur intégré✓ Oui
Appel en attente✓ Oui
Numérotation rapide✓ Oui
Intercom✓ Oui
Mise en attente✓ Oui
Renvoi d'appel✓ Oui
Possibilité de conférence téléphonique✓ Oui
Recomposer✓ Oui
Identification de l'appelant✓ Oui
Fonction✓ Oui
Capacité du répertoire1000 entrées
Parc d'appel✓ Oui
Prise d'appel✓ Oui
Appel anonyme✓ Oui
Appel anonyme rejeté✓ Oui
Full duplex✓ Oui
Rappel✓ Oui
Transfert d'appel✓ Oui
Témoin de message en attente (MWI)✓ Oui

Conditions environnementales

Température d'opération0 - 40 °C
Humidité relative de fonctionnement (H-H)10 - 95%

Contenu de l'emballage

Nombre de poignées fournis1 pièce(s)

Puissance

Connexion Ethernet, supportant l'alimentation via ce port (PoE)✓ Oui

représentation / réalisation

Modes DTMF (Dual-Tone Multi-Frequency)In-band, En dehors de la bande, Info SIP
Compatible avec une aide auditive✓ Oui

Vidéo

Résolutions vidéo1280 x 720 pixels
Codecs VidéoH.264 High Profile, H.264, VP8

Commander avant 16h = livré à domicile après-demain ou ramasser après-demain dans la boutique*
*: les délais de livraison sont indicatifs & dépendent des fournisseurs et transport,

€ 418.60 Envoi gratuit à partir de € 50

 


PRODUITS CONNEXES
Volumekorting!
Yealink SIP SIP-T58W Pro with camera